FAQIscrivitiLogin

cambio... non troppo elettronico!!

Qui puoi trovare l'elenco delle domande già poste e al quale gli utenti hanno già dato una risposta esaustiva.
Consultare questa sezione può essere mooolto istruttivo

Moderatori: neeko72, Tonga69

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi ghess il giovedì 11 settembre 2014, 0:29

si deve attivare la funzione col software Powercommander nella pcV?????????
per me i chilometri ... sono ... millimetri
Immagine
http://www.moto360.org/forum
i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 36855
Iscritto il: venerdì 13 marzo 2009, 20:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB WHITE PEARL IT ST
gomme montate: Dunlop SS MK3
monoammortizzatore: matris mh212.06 M46K
catalizzatore: SI
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
filtro: BMC

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi pike il giovedì 11 settembre 2014, 6:42

Fatto pure quello, si spunta "enable" e poi si impostano i tempi, cosi ho fatto ed infatti lui taglia la corrente, peccato che nel verso sbagliatoooo, l'ultima prova sarebbe quella di togliere il flag alla parola enable ma credo proprio che si didattici il cambio
Pike

..... e ricordati di non correre mai più veloce di quanto il tuo angelo custode riesca a fare!!!
pike
Biker che sa andare
Biker che sa andare
 
Messaggi: 805
Iscritto il: mercoledì 17 giugno 2009, 13:05
Località: brescia
Età: 41
vero nome: mauro
sesso: Maschio
Moto posseduta: cb 1000 r
gomme montate: Dunlop d121 gp race
monoammortizzatore: Mupo ab1
ammo di sterzo: non più
catalizzatore: Kata for ever
sonda lambda: no
terminale di scarico: sc-project
filtro: Originale che è megl

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi Andrewmura il giovedì 11 settembre 2014, 7:04

Come taglia nel verso sbagliato?
Ma hai impostato il tipo di sensore, aperto o chiuso?
Alias Mister-X

La potenza è nulla senza Loctite!!!
Avatar utente
Andrewmura
Staff
Staff
 
Messaggi: 4241
Iscritto il: giovedì 6 maggio 2010, 6:13
Località: Sardegna
Età: 39
vero nome: Andrea
sesso: Maschio
Moto posseduta: SD1290R
gomme montate: Dunlop TT
monoammortizzatore: WP
ammo di sterzo: WP
terminale di scarico: Arrow

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi pike il giovedì 11 settembre 2014, 8:20

nella mia videata del pc ho esattamente questo: http://www.dynojetitalia.it/ew/download ... A_Ivan.pdf

è praticamente uguale!! ho cambiato solo iltempo di taglio, non c'è modo di dire se aperto o chiuso
Pike

..... e ricordati di non correre mai più veloce di quanto il tuo angelo custode riesca a fare!!!
pike
Biker che sa andare
Biker che sa andare
 
Messaggi: 805
Iscritto il: mercoledì 17 giugno 2009, 13:05
Località: brescia
Età: 41
vero nome: mauro
sesso: Maschio
Moto posseduta: cb 1000 r
gomme montate: Dunlop d121 gp race
monoammortizzatore: Mupo ab1
ammo di sterzo: non più
catalizzatore: Kata for ever
sonda lambda: no
terminale di scarico: sc-project
filtro: Originale che è megl

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi 18nick87 il giovedì 11 settembre 2014, 11:23

Prova magari ad aggiornare il software all'ultima versione...io ricordo di aver selezionato il tipo di sensore e l'ho pure scritto sul tutorial
Avatar utente
18nick87
Manico dei rettilinei
Manico dei rettilinei
 
Messaggi: 1824
Iscritto il: venerdì 24 settembre 2010, 14:18
Località: prov di Palermo
Età: 33
vero nome: antonio
sesso: Maschio
Moto posseduta: CB1000R '10 LCR #6
gomme montate: Dunlop TT
monoammortizzatore: Mupo AB1
collettori: ...c'è crisi!
dekat: akrapovic
sonda lambda: non pervenut
terminale di scarico: akrapovic
centralina: PCV
filtro: Sprintfilter
modifiche aspirazione: Venturisystem

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi Andrewmura il giovedì 11 settembre 2014, 11:26

Si esiste un sotto menù dove selezioni se il sensore che vai a montare è di tipo aperto o chiuso yes
Alias Mister-X

La potenza è nulla senza Loctite!!!
Avatar utente
Andrewmura
Staff
Staff
 
Messaggi: 4241
Iscritto il: giovedì 6 maggio 2010, 6:13
Località: Sardegna
Età: 39
vero nome: Andrea
sesso: Maschio
Moto posseduta: SD1290R
gomme montate: Dunlop TT
monoammortizzatore: WP
ammo di sterzo: WP
terminale di scarico: Arrow

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi Max Vee il giovedì 11 settembre 2014, 11:39

se taglia nel senso contrario può essere che abbain sbagliato ad etichettare e sia un sensore di quelli per cambio rovesciato boh....
ImmagineImmagine
Avatar utente
Max Vee
In sella da poco
In sella da poco
 
Messaggi: 101
Iscritto il: sabato 11 maggio 2013, 9:18
Località: Campodarsego (PD)
Età: 31
vero nome: Massimiliano
sesso: Maschio
Moto posseduta: CB 1000R Abs HRC
gomme montate: Battlax bt-016 PRO
monoammortizzatore: Ohlins 46 hrcls
ammo di sterzo: inutile
collettori: Original
catalizzatore: e che è?
dekat: Mivv Dekat
sonda lambda: deceduta
terminale di scarico: Mivv GP Carbonio
centralina: PC III USB + C.E.
filtro: BMC
modifiche aspirazione: Venturi

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi pike il giovedì 11 settembre 2014, 13:06

ciao a tutti,
caso risolto evviva
sono stato contattato dall'assistenza faster96 e in poche parole, come detto da voi in quest'ultime ore, ho installato un software non aggiornato, infatti non mi da la possibilità di scegliere tra aperto/chiuso, devo reinstallare la versione 1.0.64 e poi lo setto di nuovo, ora lavora come chiuso ed ecco il perché taglia la corrente in rilascio della leva : ono :

CASO RISOLTO, GRAZIE A TUTTI VOI clap
Pike

..... e ricordati di non correre mai più veloce di quanto il tuo angelo custode riesca a fare!!!
pike
Biker che sa andare
Biker che sa andare
 
Messaggi: 805
Iscritto il: mercoledì 17 giugno 2009, 13:05
Località: brescia
Età: 41
vero nome: mauro
sesso: Maschio
Moto posseduta: cb 1000 r
gomme montate: Dunlop d121 gp race
monoammortizzatore: Mupo ab1
ammo di sterzo: non più
catalizzatore: Kata for ever
sonda lambda: no
terminale di scarico: sc-project
filtro: Originale che è megl

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi Andrewmura il giovedì 11 settembre 2014, 13:09

Ottimo yes
Alias Mister-X

La potenza è nulla senza Loctite!!!
Avatar utente
Andrewmura
Staff
Staff
 
Messaggi: 4241
Iscritto il: giovedì 6 maggio 2010, 6:13
Località: Sardegna
Età: 39
vero nome: Andrea
sesso: Maschio
Moto posseduta: SD1290R
gomme montate: Dunlop TT
monoammortizzatore: WP
ammo di sterzo: WP
terminale di scarico: Arrow

Re: cambio... non troppo elettronico!!

UNREAD_POSTdi ghess il giovedì 11 settembre 2014, 15:51

ottimo sposto in questioni risolte
per me i chilometri ... sono ... millimetri
Immagine
http://www.moto360.org/forum
i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 36855
Iscritto il: venerdì 13 marzo 2009, 20:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB WHITE PEARL IT ST
gomme montate: Dunlop SS MK3
monoammortizzatore: matris mh212.06 M46K
catalizzatore: SI
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
filtro: BMC

Precedente

Torna a Questioni Risolte

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite