FAQIscrivitiLogin

Neve sul forum e tablet out succede solo a me?

Aiutaci a migliorare segnalando errori, proponendo aggiornamenti o sezioni in particolare

Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi clo 5 il domenica 22 dicembre 2013, 11:44

non so se sia un argomento già trattato in caso chiudete ma come lo scorso anno appena comincia a nevicare sul forum non si riesce più a navigare col tablet( Samsung android) o meglio cominciano i problemi solo in caso di risposta ai topic li allora comincia a lampeggiare tutto e non c'è verso di inviare la risposta succede ad altri ?
DISCUTERE CON GLI IDIOTI E' INUTILE HANNO MOLTA ESPERIENZA E TI BATTONO SEMPRE !!!
Avatar utente
clo 5
Collaudatore
Collaudatore
 
Messaggi: 6686
Iscritto il: domenica 8 agosto 2010, 12:12
Località: brugine pd veneto
Età: 56
vero nome: claudio
sesso: Maschio
Moto posseduta: cb green aluminium
gomme montate: dunlop D 211
monoammortizzatore: mono bitubo
forcella: idraulica bitubo
sonda lambda: sparita
terminale di scarico: arrow thunder
filtro: BMC
modifiche aspirazione: cornetti venturi system

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi moa76 il domenica 22 dicembre 2013, 12:44

Io su smartphone Android vado alla grande,sia con Tapatalk sia collegandomi in maniera "tradizionale" tramite Google... boh
moa76
Team Manager
Team Manager
 
Messaggi: 25386
Iscritto il: mercoledì 12 novembre 2008, 20:10
Località: Santarcangelo di Romagna(RN)
Età: 41
vero nome: Alessandro
sesso: Maschio
Moto posseduta: CB1000R Perlina®
gomme montate: Diablo Rosso III
monoammortizzatore: WP 4014 Emulsion
forcella: Kit molle ed olio WP+Pompanti Andreani
catalizzatore: Rimontato
dekat: Venduto
sonda lambda: No/O2 Elim.
terminale di scarico: G&G Bike
centralina: Venduta
filtro: BMC

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi clo 5 il domenica 22 dicembre 2013, 12:50

e che ti devo dire questo mi succede, è il secondo anno quando comincia la neve boh boh boh mi collego a volte con wi.fi di casa altre con la scheda telefonica e succede in antrambi i casi
DISCUTERE CON GLI IDIOTI E' INUTILE HANNO MOLTA ESPERIENZA E TI BATTONO SEMPRE !!!
Avatar utente
clo 5
Collaudatore
Collaudatore
 
Messaggi: 6686
Iscritto il: domenica 8 agosto 2010, 12:12
Località: brugine pd veneto
Età: 56
vero nome: claudio
sesso: Maschio
Moto posseduta: cb green aluminium
gomme montate: dunlop D 211
monoammortizzatore: mono bitubo
forcella: idraulica bitubo
sonda lambda: sparita
terminale di scarico: arrow thunder
filtro: BMC
modifiche aspirazione: cornetti venturi system

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi moa76 il domenica 22 dicembre 2013, 12:53

Si l'anno scorso mi ricordo,rallentava il forum anche da pc... whiteflag

Ma quest'anno non ho notato alcuna differenza... boh
moa76
Team Manager
Team Manager
 
Messaggi: 25386
Iscritto il: mercoledì 12 novembre 2008, 20:10
Località: Santarcangelo di Romagna(RN)
Età: 41
vero nome: Alessandro
sesso: Maschio
Moto posseduta: CB1000R Perlina®
gomme montate: Diablo Rosso III
monoammortizzatore: WP 4014 Emulsion
forcella: Kit molle ed olio WP+Pompanti Andreani
catalizzatore: Rimontato
dekat: Venduto
sonda lambda: No/O2 Elim.
terminale di scarico: G&G Bike
centralina: Venduta
filtro: BMC

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi Bubi il domenica 22 dicembre 2013, 12:58

Ti sto rispondendo per prova da un Samsung galaxy tab 2 7.0 e non ho alcun problema... anche se provo dallo mio Smart Phone Samsung galaxy s3 nessun problema... strano! È aggiornato il firmware del tablet?
Immagine

Non penso che la moto sia solo un pezzo di ferro, anzi penso che abbia un'anima perchè una cosa così bella non può non avere un'anima.
Avatar utente
Bubi
Manico dei rettilinei
Manico dei rettilinei
 
Messaggi: 1739
Iscritto il: martedì 15 novembre 2011, 15:28
Località: VE - Fossalta di Portogruaro
Età: 33
vero nome: Marco
sesso: Maschio
Moto posseduta: CB1000R Extreme Red
gomme montate: Dunlop D211
monoammortizzatore: Mupo AB1
forcella: Molle e pompanti Mupo
catalizzatore: non presente
dekat: bombolotto
sonda lambda: non presente
terminale di scarico: Arrow Thunder
centralina: PCV
filtro: BMC

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi moa76 il domenica 22 dicembre 2013, 13:01

Ho fatto la prova anche dal mio vecchio iPhone....nessun problema... boh

Sposto in Comunicazioni yes
moa76
Team Manager
Team Manager
 
Messaggi: 25386
Iscritto il: mercoledì 12 novembre 2008, 20:10
Località: Santarcangelo di Romagna(RN)
Età: 41
vero nome: Alessandro
sesso: Maschio
Moto posseduta: CB1000R Perlina®
gomme montate: Diablo Rosso III
monoammortizzatore: WP 4014 Emulsion
forcella: Kit molle ed olio WP+Pompanti Andreani
catalizzatore: Rimontato
dekat: Venduto
sonda lambda: No/O2 Elim.
terminale di scarico: G&G Bike
centralina: Venduta
filtro: BMC

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi clo 5 il domenica 22 dicembre 2013, 13:37

allora ho un galaxy TAB 2 10.1 costantemente aggiornato qualche suggerimento ?
DISCUTERE CON GLI IDIOTI E' INUTILE HANNO MOLTA ESPERIENZA E TI BATTONO SEMPRE !!!
Avatar utente
clo 5
Collaudatore
Collaudatore
 
Messaggi: 6686
Iscritto il: domenica 8 agosto 2010, 12:12
Località: brugine pd veneto
Età: 56
vero nome: claudio
sesso: Maschio
Moto posseduta: cb green aluminium
gomme montate: dunlop D 211
monoammortizzatore: mono bitubo
forcella: idraulica bitubo
sonda lambda: sparita
terminale di scarico: arrow thunder
filtro: BMC
modifiche aspirazione: cornetti venturi system

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi delo87 il domenica 22 dicembre 2013, 13:53

Se mi connetto da browser succede anche a me da Ipad!
delo87
Manico dei rettilinei
Manico dei rettilinei
 
Messaggi: 2374
Iscritto il: lunedì 12 marzo 2012, 9:30
Località: Caslino D'erba (CO)
Età: 30
vero nome: guido
sesso: Maschio
Moto posseduta: Cb 1000 R My2011 hrc
gomme montate: Mirtas di Sardegna
monoammortizzatore: ohlins dr46
forcella: Pompanti Andreani
terminale di scarico: laser Extreme
filtro: Bmc

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi clo 5 il domenica 22 dicembre 2013, 14:08

Sto provando in wifi con cell e non succede
DISCUTERE CON GLI IDIOTI E' INUTILE HANNO MOLTA ESPERIENZA E TI BATTONO SEMPRE !!!
Avatar utente
clo 5
Collaudatore
Collaudatore
 
Messaggi: 6686
Iscritto il: domenica 8 agosto 2010, 12:12
Località: brugine pd veneto
Età: 56
vero nome: claudio
sesso: Maschio
Moto posseduta: cb green aluminium
gomme montate: dunlop D 211
monoammortizzatore: mono bitubo
forcella: idraulica bitubo
sonda lambda: sparita
terminale di scarico: arrow thunder
filtro: BMC
modifiche aspirazione: cornetti venturi system

Re: Neve sul forum e tablet out succede solo a me?

UNREAD_POSTdi Bubi il domenica 22 dicembre 2013, 14:09

Ti ho chiesto se era aggiornato dato che alcune app a volte smettono di funzionare correttamente se non c'è l'ultima versione del firmware nel dispositivo...
Potresti provare a disinstallare l'applicazione e re-installarla, ci perdi un minuto ma vedi se per caso cambia qualcosa, sennò potresti scrivere direttamente agli sviluppatori di tapatalk, magari possono fare delle verifiche...
ciao
Immagine

Non penso che la moto sia solo un pezzo di ferro, anzi penso che abbia un'anima perchè una cosa così bella non può non avere un'anima.
Avatar utente
Bubi
Manico dei rettilinei
Manico dei rettilinei
 
Messaggi: 1739
Iscritto il: martedì 15 novembre 2011, 15:28
Località: VE - Fossalta di Portogruaro
Età: 33
vero nome: Marco
sesso: Maschio
Moto posseduta: CB1000R Extreme Red
gomme montate: Dunlop D211
monoammortizzatore: Mupo AB1
forcella: Molle e pompanti Mupo
catalizzatore: non presente
dekat: bombolotto
sonda lambda: non presente
terminale di scarico: Arrow Thunder
centralina: PCV
filtro: BMC

Prossimo

Torna a Consigli, miglioramenti, proposte, segnalazioni ecc.

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron