FAQIscrivitiLogin

Collegamento automatico al forum non funziona

Aiutaci a migliorare segnalando errori, proponendo aggiornamenti o sezioni in particolare

Re: R: Collegamento automatico al forum non funziona

UNREAD_POSTdi ghess il giovedì 9 maggio 2013, 23:23

verificato anche io lo stesso proprio ora... quando clicchi su forum per scegliere una sezione non appare nulla.... solo i topik recenti ultimi aggiornati con risposte yes
per me i chilometri ... sono ... millimetri
Immagine
http://www.moto360.org/forum
i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 35518
Iscritto il: venerdì 13 marzo 2009, 21:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB RED MATT CARBON
gomme montate: Dunlop SportSmart TT
monoammortizzatore: matris mh212.06 M46K
forcella: cartucce matris fh212r F12R
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
filtro: BMC

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi Gattaccio il venerdì 17 maggio 2013, 18:36

Oggi all'atto del login, non compaiono più i due check box di spunta per collegamento automatico e stato visibile/nascosto (comunque si attiva la manina in corrispondenza) boh
Mejo 'ndare più pian Immagine
Avatar utente
Gattaccio
Pilota
Pilota
 
Messaggi: 13935
Iscritto il: mercoledì 8 luglio 2009, 23:51
Località: Rovigo - Veneto
Età: 65
vero nome: Luciano
sesso: Maschio
Moto posseduta: CB White Buffalo
gomme montate: A:D211 - P: S20R Evo
forcella: Modifica pompanti by TM
sonda lambda: rimessa
terminale di scarico: Arrow Thunder
filtro: Sprint Filter Pz8

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi moa76 il venerdì 17 maggio 2013, 18:51

Gat usi Firefox vero? ma quante ne sai
moa76
Team Manager
Team Manager
 
Messaggi: 25386
Iscritto il: mercoledì 12 novembre 2008, 20:10
Località: Santarcangelo di Romagna(RN)
Età: 42
vero nome: Alessandro
sesso: Maschio
Moto posseduta: CB1000R Perlina®
gomme montate: Diablo Rosso III
monoammortizzatore: WP 4014 Emulsion
forcella: Kit molle ed olio WP+Pompanti Andreani
catalizzatore: Rimontato
dekat: Venduto
sonda lambda: No/O2 Elim.
terminale di scarico: G&G Bike
centralina: Venduta
filtro: BMC

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi Gattaccio il venerdì 17 maggio 2013, 19:38

No, crome.
Mejo 'ndare più pian Immagine
Avatar utente
Gattaccio
Pilota
Pilota
 
Messaggi: 13935
Iscritto il: mercoledì 8 luglio 2009, 23:51
Località: Rovigo - Veneto
Età: 65
vero nome: Luciano
sesso: Maschio
Moto posseduta: CB White Buffalo
gomme montate: A:D211 - P: S20R Evo
forcella: Modifica pompanti by TM
sonda lambda: rimessa
terminale di scarico: Arrow Thunder
filtro: Sprint Filter Pz8

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi ghess il venerdì 17 maggio 2013, 20:42

ciao gattaccio io ora mi sono connesso con crome e tutto regolare boh
per me i chilometri ... sono ... millimetri
Immagine
http://www.moto360.org/forum
i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 35518
Iscritto il: venerdì 13 marzo 2009, 21:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB RED MATT CARBON
gomme montate: Dunlop SportSmart TT
monoammortizzatore: matris mh212.06 M46K
forcella: cartucce matris fh212r F12R
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
filtro: BMC

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi moa76 il venerdì 17 maggio 2013, 21:36

Anche io yes
moa76
Team Manager
Team Manager
 
Messaggi: 25386
Iscritto il: mercoledì 12 novembre 2008, 20:10
Località: Santarcangelo di Romagna(RN)
Età: 42
vero nome: Alessandro
sesso: Maschio
Moto posseduta: CB1000R Perlina®
gomme montate: Diablo Rosso III
monoammortizzatore: WP 4014 Emulsion
forcella: Kit molle ed olio WP+Pompanti Andreani
catalizzatore: Rimontato
dekat: Venduto
sonda lambda: No/O2 Elim.
terminale di scarico: G&G Bike
centralina: Venduta
filtro: BMC

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi Gattaccio il sabato 18 maggio 2013, 8:57

Dopo cena non mi sono collegato, ma fino ad allora era così (davanti alle opzioni il cursore diventava manina, ma non c'erano "i buchi" :) ).
Oggi invece, tornato come prima. boh
Mejo 'ndare più pian Immagine
Avatar utente
Gattaccio
Pilota
Pilota
 
Messaggi: 13935
Iscritto il: mercoledì 8 luglio 2009, 23:51
Località: Rovigo - Veneto
Età: 65
vero nome: Luciano
sesso: Maschio
Moto posseduta: CB White Buffalo
gomme montate: A:D211 - P: S20R Evo
forcella: Modifica pompanti by TM
sonda lambda: rimessa
terminale di scarico: Arrow Thunder
filtro: Sprint Filter Pz8

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi moa76 il sabato 18 maggio 2013, 11:51

Gattaccio ha scritto: il cursore diventava manina, ma non c'erano "i buchi"



ahah ahah ahah ahah ahah ahah ahah ahah
moa76
Team Manager
Team Manager
 
Messaggi: 25386
Iscritto il: mercoledì 12 novembre 2008, 20:10
Località: Santarcangelo di Romagna(RN)
Età: 42
vero nome: Alessandro
sesso: Maschio
Moto posseduta: CB1000R Perlina®
gomme montate: Diablo Rosso III
monoammortizzatore: WP 4014 Emulsion
forcella: Kit molle ed olio WP+Pompanti Andreani
catalizzatore: Rimontato
dekat: Venduto
sonda lambda: No/O2 Elim.
terminale di scarico: G&G Bike
centralina: Venduta
filtro: BMC

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi Gattaccio il sabato 18 maggio 2013, 16:39

Che banda di depravati! grrr
Mejo 'ndare più pian Immagine
Avatar utente
Gattaccio
Pilota
Pilota
 
Messaggi: 13935
Iscritto il: mercoledì 8 luglio 2009, 23:51
Località: Rovigo - Veneto
Età: 65
vero nome: Luciano
sesso: Maschio
Moto posseduta: CB White Buffalo
gomme montate: A:D211 - P: S20R Evo
forcella: Modifica pompanti by TM
sonda lambda: rimessa
terminale di scarico: Arrow Thunder
filtro: Sprint Filter Pz8

Re: Collegamento automatico al forum non funziona

UNREAD_POSTdi moa76 il sabato 18 maggio 2013, 21:36

Gat sono piegato!!! ahah ahah ahah ahah ahah
moa76
Team Manager
Team Manager
 
Messaggi: 25386
Iscritto il: mercoledì 12 novembre 2008, 20:10
Località: Santarcangelo di Romagna(RN)
Età: 42
vero nome: Alessandro
sesso: Maschio
Moto posseduta: CB1000R Perlina®
gomme montate: Diablo Rosso III
monoammortizzatore: WP 4014 Emulsion
forcella: Kit molle ed olio WP+Pompanti Andreani
catalizzatore: Rimontato
dekat: Venduto
sonda lambda: No/O2 Elim.
terminale di scarico: G&G Bike
centralina: Venduta
filtro: BMC

PrecedenteProssimo

Torna a Consigli, miglioramenti, proposte, segnalazioni ecc.

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron