FAQIscrivitiLogin

Forum non funziona su TouchBB!!!!!!

Aiutaci a migliorare segnalando errori, proponendo aggiornamenti o sezioni in particolare

Forum non funziona su TouchBB!!!!!!

UNREAD_POSTdi shingo3 il sabato 23 marzo 2013, 13:37

Qualcuno mi sa Spiegare xche usando l' app touchbb, con iPhone ovviamente, il forum ancora non funziona mentre con tapatalk si. Praticamente la maggior parte dei post non me li apre, dicendomi "non possibile controlla connessione" mentre quei pochi che riesco ad aprire non mi da la possibilità di rispondere e di scrivere!!!!!!!
Ultima modifica di Admin su sabato 23 marzo 2013, 19:22, modificato 1 volte in totale.
Motivazione: Modificato titolo per corretta indicizzazione
Immagine
Avatar utente
shingo3
Biker che sa andare
Biker che sa andare
 
Messaggi: 324
Iscritto il: martedì 15 marzo 2011, 1:23
Località: ROMA
Età: 48
vero nome: angelo
sesso: Maschio
Moto posseduta: cb1000r bianco
gomme montate: pirelli rosso corsa
forcella: kit andreani
dekat: mivv
terminale di scarico: MIVV SUONO
centralina: PCV

Re: R: Ancora non funziona!!!!!!

UNREAD_POSTdi ghess il sabato 23 marzo 2013, 13:40

mmmm sei sicuro che sei loggato?
Immagine
http://www.moto360.org/forum
per me i chilometri ... sono ... millimetri

i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 35188
Iscritto il: venerdì 13 marzo 2009, 21:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB RED MATT CARBON
gomme montate: Dunlop SportSmart TT
monoammortizzatore: matris mh212.06 M46K
forcella: cartucce matris fh212r F12R
catalizzatore: non presente
dekat: leo vince
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
centralina: IAT belinassu
filtro: BMC

Re: Ancora non funziona!!!!!!

UNREAD_POSTdi shingo3 il sabato 23 marzo 2013, 13:43

Caro felice certo che si:
Immagine
Immagine
Avatar utente
shingo3
Biker che sa andare
Biker che sa andare
 
Messaggi: 324
Iscritto il: martedì 15 marzo 2011, 1:23
Località: ROMA
Età: 48
vero nome: angelo
sesso: Maschio
Moto posseduta: cb1000r bianco
gomme montate: pirelli rosso corsa
forcella: kit andreani
dekat: mivv
terminale di scarico: MIVV SUONO
centralina: PCV

Re: R: Ancora non funziona!!!!!!

UNREAD_POSTdi ghess il sabato 23 marzo 2013, 13:48

touch bb non so dirti... ma ti assicuro che tapatalk va benissimo ...
Immagine
http://www.moto360.org/forum
per me i chilometri ... sono ... millimetri

i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 35188
Iscritto il: venerdì 13 marzo 2009, 21:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB RED MATT CARBON
gomme montate: Dunlop SportSmart TT
monoammortizzatore: matris mh212.06 M46K
forcella: cartucce matris fh212r F12R
catalizzatore: non presente
dekat: leo vince
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
centralina: IAT belinassu
filtro: BMC

Re: Ancora non funziona!!!!!!

UNREAD_POSTdi daste71 il sabato 23 marzo 2013, 14:12

confermo

non funziona, a volte si può solo leggere ma mai rispondere ai topik
ImmagineImmagineImmagineImmagineImmagine
Avatar utente
daste71
Manico delle pieghe
Manico delle pieghe
 
Messaggi: 2553
Iscritto il: giovedì 29 ottobre 2009, 16:02
Località: MARIANO COMENSE
Età: 46
vero nome: Dario
sesso: Maschio
Moto posseduta: CB1000R Black
gomme montate: Dunlop D211 M E
monoammortizzatore: Extremetech 2
forcella: kit pompanti MUPO
catalizzatore: ho smesso
dekat: Mivv
sonda lambda: O2eliminator
terminale di scarico: Leovince Factory II
centralina: PC III USB
filtro: BMC

Re: R: Ancora non funziona!!!!!!

UNREAD_POSTdi ghess il sabato 23 marzo 2013, 16:50

solo con touch bb giusto.

vediamo mister marzio che dice
Immagine
http://www.moto360.org/forum
per me i chilometri ... sono ... millimetri

i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 35188
Iscritto il: venerdì 13 marzo 2009, 21:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB RED MATT CARBON
gomme montate: Dunlop SportSmart TT
monoammortizzatore: matris mh212.06 M46K
forcella: cartucce matris fh212r F12R
catalizzatore: non presente
dekat: leo vince
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
centralina: IAT belinassu
filtro: BMC

Re: Ancora non funziona!!!!!!

UNREAD_POSTdi Admin il sabato 23 marzo 2013, 17:42

Dico che purtroppo touchbb sfrutta proprio le sessioni generate dal forum per mantenere il login, quelle sessioni che ancora nn sono riuscito a ripristinare e che ancora non permettono di usare il menù principale, quindi touchbb vi vede sempre e solo come utenti ospiti :(
Tapatalk invece usa sessioni proprie e quindi indipendenti da quelle non funzionanti del forum e riesce quindi a mantenervi loggati ed a farvi usare il forum in maniera normale yes
Ci sto cmq lavorando a risolvere il problema definitivamente, non perdete le speranze sgrat
Honderrando 2009-UHANM
Honderrando 2K10-TE PIASE AANNNN
Honderrando XX XI-TI COSA DITO?
Honderr4ndo-DIOBO'!
Honderrando 5-AHO ma quanno ve ne annate!
6° CB Veneto-ZIO CAN
Immagine
Immagine
Avatar utente
Admin
Amministratore
Amministratore
 
Messaggi: 8004
Iscritto il: domenica 3 agosto 2008, 16:34
Località: Monza & Brianza
Età: 46
vero nome: Marzio
sesso: Maschio
Moto posseduta: Z1000 General Lee
gomme montate: Dunlop GP211 racer M
forcella: Kit Extremetech
terminale di scarico: Laser

Re: Forum non funziona su TouchBB!!!!!!

UNREAD_POSTdi shingo3 il sabato 23 marzo 2013, 20:18

Ok grande Marzio, grazie

Ps. Fai con calma basta che te sbrighi :))
Immagine
Avatar utente
shingo3
Biker che sa andare
Biker che sa andare
 
Messaggi: 324
Iscritto il: martedì 15 marzo 2011, 1:23
Località: ROMA
Età: 48
vero nome: angelo
sesso: Maschio
Moto posseduta: cb1000r bianco
gomme montate: pirelli rosso corsa
forcella: kit andreani
dekat: mivv
terminale di scarico: MIVV SUONO
centralina: PCV

Re: Ancora non funziona!!!!!!

UNREAD_POSTdi ghess il sabato 23 marzo 2013, 23:38

Admin ha scritto:Tapatalk invece usa sessioni proprie e quindi indipendenti da quelle non funzionanti del forum e riesce quindi a mantenervi loggati ed a farvi usare il forum in maniera normale yes


EHEH android è un adroide eheh


annuncio agli utenti
dalle 24 IL FORUM SARA OFF LINE PER MANUTENZIONE yes yes
Immagine
http://www.moto360.org/forum
per me i chilometri ... sono ... millimetri

i lupi per sopravvivere si strappano le zampe a morsi.
Avatar utente
ghess
Moderatore
Moderatore
 
Messaggi: 35188
Iscritto il: venerdì 13 marzo 2009, 21:33
Località: salerno
vero nome: felice
sesso: Maschio
Moto posseduta: CB RED MATT CARBON
gomme montate: Dunlop SportSmart TT
monoammortizzatore: matris mh212.06 M46K
forcella: cartucce matris fh212r F12R
catalizzatore: non presente
dekat: leo vince
sonda lambda: O2eliminator
terminale di scarico: Leo Vince Factory
centralina: IAT belinassu
filtro: BMC


Torna a Consigli, miglioramenti, proposte, segnalazioni ecc.

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite